Kraftheber T217 hebt nicht an

PORSCHE-DIESEL-Club Europa e.V. > Kraftheber T217 hebt nicht an

Home Foren Allgemeines Forum Kraftheber T217 hebt nicht an

Schlagwörter: , ,

Dieses Thema enthält 2 Antworten und 2 Teilnehmer. Es wurde zuletzt aktualisiert von  Tist92 vor 2 Tagen, 13 Stunden.

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beiträge
  • #120726

    Tist92
    Teilnehmer

    Hallo Leute,

    ich bin neu hier im Porsche Club Forum und hoffe, dass ihr mir bei meinem Hydraulik-Problem helfen könnt.

    Es geht um den Heckkraftheber der Firma Otto Eckerle mit der Bezeichnung “Heber 2.001/1” eines Porsche T217. Dieser lässt sich einfach nicht hydraulisch anheben. Die Gotec Hydraulikpumpe wurde schon ausgetauscht und auf Funktion geprüft. Die Arme der Heckhydraulik lassen sich bei laufender Pumpe oder auch bei stehendem Motor ganz einfach per Muskelkraft anheben (dabei hört man ein mechanisches Geräusch. Fast wie ein Knacken. Ein Video kann ich gerne bei Bedarf per Mail schicken).

    Sofern ich die Betriebsanleitung richtig verstehe, gibt es 3 wichtige Hebel, welche die Hydraulik beeinflussen. 1. der Sicherungsheben vorne unter dem Fahrersitz. Er muss in Fahrtrichtung links stehen, damit die Hydraulik entsperrt ist. Dann gibt es noch auf der rechten Seite einen kleine Hebel direkt an einem Klemmhebel, welcher mit einem Zeiger verbunden ist, der auf eine Skala zeigt. Der kleine Hebel soll eine Hubhöhenarretierung sein (?). Wenn dieser Hebel nach oben zeigt, sollte der Kraftheber komplett ausheben. Dann gibt es natürlich noch den eigentlichen “Betriebshebel” zu Heben und Senken der Hydraulik.

    Nach Ausprobieren jeglicher Stellung der Hebel tut sich einfach garnix. Auf dem Hydraulikblock ist ein kleiner Deckel mit 4 Imbusschrauben befestigt. Unter diesem befindet sich ein Sieb zum Befüllen des Hydraulikblocks. Entfernt man das Sieb, sieht man schön, wie die Hydraulikpumpe Öl im Kreislauf fördert.

    Woran könnte es nun liegen, dass die Heckhydraulik einfach nicht anheben will?

    Nach einiger Recherche hier im Forum vermute ich, dass der Kolbenring des Hubzylinders nicht mehr vorhanden ist und somit kein Druck aufgebaut werden kann, um die Arme anzuheben.

    Daraufhin wollte ich den Hydraulikdeckel entfernen, um den Hydraulikzylinder zu inspizieren. Nachdem die 4 sehr langen Schrauben entfernt wurden, sitzt der Deckel im wahrsten Sinne des Wortes “wie angegossen” auf dem unteren Teil des Hydraulikblocks (welcher sich schon leicht bewegt, da die 4 Schrauben fehlen).

    Kann es sein, dass der komplette Block entfernt und umgedreht werden muss, um irgendwelche Schrauben zu entfernen, die den oberen Teil noch mit dem unteren Teil zusammenhalten?

    Ich wäre sehr dankbar, wenn mir irgendjemand bei den beiden Fragen weiterhelfen könnte.

    Mit freundlichen Grüßen
    Timo

    #120727

    MKIII
    Teilnehmer

    Hallo Timo,
    ja du musst den ganzen Block abschrauben, da sind von unten noch Schrauben drin. Und mit Sicherheit ist der Kolbenring weg (aufgelöst) wenn da noch nie was gemacht wurde ist der ja über 60Jahre alt. Du solltest auch alle anderen Dichtungen und O-Ringe tauschen wenn es schon mal zerlegt ist.

    Gruß
    Norbert

    • Diese Antwort wurde geändert vor 5 Tagen, 19 Stunden von  MKIII.
    #120733

    Tist92
    Teilnehmer

    Hallo Norbert,

    viele Dank für deine Nachricht. Hatte in der Zwischenzeit mit Herrn Niederholz aus Geldern telefoniert, welcher mir genau das gleiche gesagt hat. Daraufhin wurde der Hydraulikblock zerlegt und wir haben 2 Dinge festgestellt:

    1. saß der Kolben fest. Nach ein bisschen hin und her konnten wir ihn vorsichtig aus dem Zylinder drücken. Deine Vermutung ist natürlich eingetroffen. Der Nutring, oder besser gesagt das, was mal der Nutring war, lag verbröselt im Zylinder.

    Das 2. Problem das wir feststellten, war die ausgehängte Stange, welches das Ventil ansteuert. Aus welchem Grund auch immer hat sich diese Stange aus dem Hebel der Steuerwelle gelöst und lag im “Ölmatsch”.

    Bevor ich die Hydraulik wieder zusammenbaue, hätte ich auch noch eine Frage zu der Steuerwelle, bzw dem Haken, welcher ein dünnes Metallblättchen hält. Wozu dient deser “Haken” und steht er so richtig?

    Außerdem sieht mir die Mechanik, welche scheinbar zum Sperren der Hydraulik ist, etwas ausgeleiert aus.

    Hier ein paar Bilder vom Block

    DSC-4984<br />upload image<br />

    Viele Grüße und einen schönen Abend
    Timo

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.