Junior springt bei Kälte schlecht an

PORSCHE-DIESEL-Club Europa e.V. > Junior springt bei Kälte schlecht an

Home Foren Allgemeines Forum Junior springt bei Kälte schlecht an

Ansicht von 16 Beiträgen - 1 bis 16 (von insgesamt 16)
  • Autor
    Beiträge
  • #38865
    heko62
    Teilnehmer

    Mein Junior 109 springt bei kälte schlecht an. Glühkerze wurde erneuert, und Einspritzdüse wurde auch geprüft.Wenn der Motor warm ist läuft er ohne Probleme an.

    #112517
    ChristianS
    Teilnehmer

    Hallo heko62 !!
    Kompression schon gemessen ?
    Welches Motoröl drinnen ?
    Batterie ok ?
    Zylinderkopf i.O. ?
    Mehrmengenanschlag betätigt ?
    Diesel vorgepumpt ?

    Da sollten wir schon mehr wissen um Dir helfen zu können !

    Er wird wohl beim Startversuch weiß rauchen, oder ?

    Gruß asu Baden, Christian

    #112519
    heko62
    Teilnehmer

    Hallo Christian. Der Junior stand ca. 6 Jahre in der Scheune, davor sprang er immer ganz gut an. Motoröl ist Mehrzwecköl 15W30 für Landmaschinen drin. Batterie ist neu. Diesel kann man meines wissens nicht vorpumpen. Beim Startversuch raucht es eher schwarz. Kompression wurde nicht gemessen, Zylinderkopf ist glaube ich in Ordnung.

    #112521
    JoSchi
    Teilnehmer

    was ist mit dem dieselfilter und dem diesel im tank selbst? wurde dieser auch gewechselt?

    #112523
    heko62
    Teilnehmer

    Ja natürlich ist neuer Diesel und ein neuer Filter drin, der Junior ist seit über einem Jahr wieder im Betrieb.

    #112525
    ChristianS
    Teilnehmer

    heko62, an jedem Porsche kann Diesel vorgepumpt werden. Direkt unter der Pumpe entweder SW 14 oder Hebel ( Bedienungsanleitung ).
    Warum Diesel vorpumpen ! Durch das vorpumpen gelangt Diesel in den Zylinder und soll eigentlich nur die Kompression verbessern ( dichtet zwischen Kolben und Zylinder ein wenig ab ).
    Ich nehme mal an, wenn er etwas schneller drehen würde, würde er anspringen,oder ? Wenn er schwarz raucht, im Sommer anspringt und Düse / Glühkerze sind in Ordnung, tippe ich auf mangelde Kompression, sofern der Kopf / Ventile in Ordnung sind. Es wird auch empfohlen im Winter SAE 10 Motorenöl zu fahren, das Öl ist dünnflüssiger als 15/30 ? und somit dreht der Motor beim starten auch "leichter" durch. Ich würde an deiner Stelle mal die Kompression messen (lassen). Das sagt dann doch einiges über den Zustand des Motors und deiner Startschwierigkeiten aus. Hast du eigentlich was an dem Junior verändert bzw. repariert ?
    An mangelden Sprit denke ich eher nicht, da er ja schwarz raucht. Darum denke ich auch, dass ihm zum laufen nicht viel fehlt, weil schwarzrauch muss was verbranntes sein ! Öl würde blau rauchen und unverbrannter Kraftstoff eher heller Rauch.
    Aus welcher Ecke kommst du ?

    Gruß aus Baden, Christian

    #112527
    Hootzi
    Teilnehmer

    Hallo
    Die Kolbenringe können auch verschlissen sein.

    Gruß
    Stefan

    #112529
    roterdiesel
    Teilnehmer

    Also ich tippe eher auf den Zylinderkopf. Wenn der Motor warm ist dehnt der sich aus und dichtet dann wieder. Also Kopf runter, kontrollieren," richtig " wieder anziehen und gut[/i]

    #112531
    KHG245
    Teilnehmer

    Bei mir war ein Riß im Zylinderkopf,einen überholten eingebaut und schon springt er beim kalten einwandfrei an.
    Gruß aus Hessen
    KHG

    #112533
    heko62
    Teilnehmer

    vielen dank für die vielen antworten. ich komme aus der rottweiler gegend. habe nur eine betriebsanleitung von einem junior 108, dort gibts einen aufpumphebel mit dem man diesel einspritzen kann. mein junior 109 bestitzt leider keinen solchen hebel. zylinderkopf habe ich noch nicht überprüft.

    #112535
    Hootzi
    Teilnehmer

    Hallo
    Wie ChristianS schon geschrieben hat. Man kann jeden Porsche vorpumpen. Mit Hebel oder Sechskant SW 14 (neuere Ausführung)

    Gruß
    Stefan

    #112537
    218erH
    Teilnehmer

    icon_arrow.gif

    #112539
    Porsche-Freund
    Teilnehmer

    Hallo heko62,
    ich habe einen 108er mit dem Baujahr 1960, der hat auch keinen Hebel mehr,
    sondern rechts neben der Pumpe einen kleinen runden Knopf.
    Sehr unscheinbar, vielleicht hat Dein Modell ja auch diese Ausführung,
    ein kurzer Druck, der Knopf rastet ein und schon kann es los gehen.
    Habe ich bis her so in keiner Beschreibung gefunden.

    Gruß aus den Norden
    PF.

    #112541
    ChristianS
    Teilnehmer

    Hallo PF,
    den von dir beschriebenen Knopf hat nichts mit dem Vorpumphebel, zum Diesel vorpumpen zu tun. Wenn du beim Startvorgang Vollgas gibst, und gleichzeitig den Knopf drückst, geht deine Regelstange auf max. Förderung.Ist auch in der Betriebsanleitung so beschrieben, der 108 er hat keinen Knopf sondern eine Klappe die bei Vollgas umgelegt werden muss.
    Wie ich oben schon geschrieben habe, hat jeder Porsche diesen Vorpumphebel oder eben unterhalb der Einspritzpumpe eine unscheinbare Schraube mit der SW 14.

    https://lh5.googleusercontent.com/-plbaex12K_s/Tt79m-ADVOI/AAAAAAAAADg/yXLC4oUPqFg/s640/Porsche%252520Junior%252520109%252520Vorpumphebel.jpg

    Eben diese Schraube einfach re. li. drehen, sollte kein Widerstand spürbar sein, einfach kurz den Anlassser betätigen und nochmals probieren.

    Sollte er jetzt immer noch keine Möglichkeit Diesel vorzupumpen haben, hab ich wieder was dazu gelernt !

    @ heko62, eigentlich wollte ich zu deinem Thema nichts mehr hinzufügen, weil alles wichtige schon niedergeschrieben wurde. Du hast jetzt mehrere gute Tipps bekommen, jetzt musst du aktiv werden ! Ich würde an deiner Stelle mit dem einfachsten und effektivsten anfangen, wie oben schon geschrieben wurde.

    Gruß aus Baden, Christian

    #112543

    Hallo heko 62
    Wir haben alle vorherigen Ratschläge gelesen.
    Wenn Du jetzt damit nicht zurecht kommst,wüden wirgerne mit Dir
    ein telefonat führen
    Vielleicht könnten wir noch einen Tipp geben.
    Wir sind immer erreicbar unter der Nummer 02831 5882

    Heinrich Niederholt
    Meisterlicher Fachbetrieb
    Aengenesch51
    47608 Geldern.

    #112545
    heko62
    Teilnehmer

    vielen dank für die vielen tips.werde es mal durch drehen an der sw14 schraube versuchen, vielleicht springt er dann besser an.

Ansicht von 16 Beiträgen - 1 bis 16 (von insgesamt 16)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.