Hydraulik 108 blockiert

PORSCHE-DIESEL-Club Europa e.V. > Hydraulik 108 blockiert

Home Foren Allgemeines Forum Hydraulik 108 blockiert

Ansicht von 9 Beiträgen - 1 bis 9 (von insgesamt 9)
  • Autor
    Beiträge
  • #120387
    Rainer_108
    Teilnehmer

    Hier meldet sich ein stolzer Besitzer eines Juniors 108 k, den ich am letzten Wochenende erstanden habe. Ich bin totaler Neuling und habe folgendes Problem: Die Hydraulik ist ganz oben und blockiert. Mein erster Gedanke war, die ist nur gegen Absenken mit dem Hebel an der Stirnseite unterm Sitz gesichert. Ein Umlegen bringt aber keine Änderung. Gibt es noch einen Trick oder habe ich da ein größeres Problem? Und wenn ja, wie müsste ich dann an die Analyse rangehen?

    Ich würde mich freuen, wenn ich hier Hilfe bekommen würde.

    #120388
    MKIII
    Teilnehmer

    Hallo Rainer,
    du musst die Ackerschiene anheben und dann den seitlichen Betätigungshebel auf absenken halten, jetzt kannst du die Ackerschiene absenken. Der Hebel unterm Sitz muss dazu auf 0 stehen (steht da 0 und 1) oder auf 1 (wenn da 1 und 2 steht)

    Gruß
    Norbert

    • Diese Antwort wurde geändert vor 4 Jahren, 8 Monaten von MKIII.
    #120390
    Rainer_108
    Teilnehmer

    Hallo Norbert,
    vielen Dank für den schnellen Tipp. Das Anheben der Ackerschiene soll sicherlich manuell erfolgen- richtig?
    Allerdings kann ich es erst am Wochenende ausprobieren, ich melde mich dann aber wieder. Es wäre ja super, wenn es so einfach ist.
    Viele Grüße,
    Rainer

    #120391
    MKIII
    Teilnehmer

    Hallo Rainer,
    ich hab mal nachgesehen, es gibt Stellung 1und2. Demnach musst du den Hebel auf 1 stellen. Dann entweder manuell anheben, den Ablasshebel betätigen und ablassen. Oder bei laufendem Motor, Stellung 1, mit Hebel anheben und wieder ablassen.

    Gruß
    Norbert

    #120392
    Rainer_108
    Teilnehmer

    Hallo Norbert,
    Ich habe es heute Abend ausprobiert, leider ohne Erfolg. Der Hebel stand auf I, ich habe die Ackerschiene manuell hochgedrückt und versucht den Hebel in Stellung Absenken zu bringen. Der ist irgendwie blockiert. Er bewegt sich kein Stück nach hinten. Auch bei laufenden Motor geht es nicht.

    Es gibt dann noch einen kleinen Hebel/Stift oberhalb des Hebels für die Hydraulik. Der lässt sich bewegen, bringt aber auch keine Änderung. Ich würde gern mal ein paar Bilder hochladen, finde aber nicht, wie es geht?

    Ich habe dann mal am Schauglas nach dem Ölstand der Hydraulik geschaut. Öl könnte ich nicht sehen. Ich überlege, ob ich Öl auffüllen soll. Da ich aber den Beitrag von James aus dem Jahr 2013 gelesen habe (da war etwas an der Hydraulikpumpe undicht und das ganze Öl ist in den Motor gelaufen), schrecke ich zur Zeit noch davon ab. Der Motorölstand ist eh schon über Maximum? Irgendwie habe ich ein ungutes Gefühl.

    Es wäre toll, wenn ich mich mal mit einem „Profi“ unterhalten oder treffen könnte. Ich komme aus Niedersachsen, Landkreis Gifhorn.

    Für Hilfe und Tipps hier aus dem Forum wäre ich sehr dankbar.

    Gruß,
    Rainer

    #120393
    MKIII
    Teilnehmer

    Hallo Rainer,
    also wenn sich der Betätigungshebel gar nicht bewegen lässt ist dessen Lagerung fest oder am Steuerventil ist was defekt/blockiert. Ist denn überhaupt noch Öl in der Hydraulik? Bei mir war der O-Ring der den Zylinder aussen gegen das Gehäuse abdichtet platt und hat das ganze Hydrauliköl in das Getriebe abgelassen. D.H. das Getriebe war rand voll, ca 15 Ltr hab ich da abgelassen. Bau doch mal den Betätigungshebel ab (ist nur eine Sprengring) und sprühe etwas WD40 auf die Lagerung. Die Welle kannst du auch sanft mit einem Gummihammer axial belasten und immer mal wieder versuchen zu drehen, die steckt sicher in der Lagerung fest und sollte sich dann lösen, aber keine Gewalt anwenden.
    Wenn du zuviel Öl im Getriebe findest solltest du eh die Hydraulik zerlegen und neue Dichtringe einbauen. Bei meinem war der “Kolbenring” (ist auch aus einer Gummimasse) nur noch als braune Masse in Fragmenten vorhanden.

    Gruß
    Norbert

    #120395
    Rainer_108
    Teilnehmer

    Hallo Norbert,

    erst Mal herzlichen Dank für Deine Hinweise. Jetzt weiß ich, dass ich ein Problem habe, denn: das Getriebe ist randvoll mit Öl. Das bedeutet also, die Hydraulik (Otto Eckerel, Gotec a4 Heber 10-1) komplett abbauen und neu abdichten. Den Dichtsatz habe ich schon bei Senger gefunden. Eine Betriebsanleitung habe ich auch, allerdings ist das nichts für eine Demontage und für einen Zusammenbau. Ich muss mal schauen, ob ich da mit der Werkstatt Ersatzleilliste weiterkomme. Im Reparaturhandbuch ist diese Hydraulik leider auch nicht beschrieben. Oder gibt es evtl. für diese Hydraulik eine detailliertere Montagebeschreibung?

    Eine wichtige Frage hätte ich noch. Muss ich dass jetzt sofort angehen, oder könnte man diese Reparatur in die längeren Herbstabende schieben. Ich möchte den Schlepper allerdings möglichst trotzdem bis dahin für gelegentliche Ausfahrten mit den Enkelkindern nutzen. Und, muss ich den Ölstand im Getriebe auf “Normalstand” reduzieren?

    Es wäre toll, wenn ich wieder ein paar Tipps von den Profis bekommen würde.

    Herzliche Grüße,
    Rainer

    #120397
    hustrac
    Teilnehmer

    Hallo Rainer,

    Du kannst deine Hydraulik außer Betrieb lassen (trockenlegen) sowie den Ölstand im Getriebe reduzieren .
    Dann ist es kein Problem mit dem Schlepper zu fahren.

    Grüße
    Uli

    #120398
    Rainer_108
    Teilnehmer

    Danke für den Tipp, Uli. Ich finde es super, dass einem hier im Forum so gut geholfen wird!

Ansicht von 9 Beiträgen - 1 bis 9 (von insgesamt 9)
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.