Erfahrung mit Firma Niederholz

PORSCHE-DIESEL-Club Europa e.V. > Erfahrung mit Firma Niederholz

Home Foren Allgemeines Forum Erfahrung mit Firma Niederholz

Dieses Thema enthält 9 Antworten und 5 Teilnehmer. Es wurde zuletzt aktualisiert von  Bosche vor 2 Monate, 1 Woche.

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)
  • Autor
    Beiträge
  • #119872

    Bosche
    Teilnehmer

    Hallo zusammen, ich habe in diesem Forum schon mehrere Beiträge über die Firma Niederholz gelesen. Immer sehr positiv. Aus diesem Grund habe ich das Getriebe von meinem Super 308 zu der Firma Niederholz geschickt und es reparieren lassen. Alle Lager hatte ich schon neu gekauft. Alles SKF Lager vom Landmaschinenhändler.Kosten ca.1800 Euro. Die neuen Lager waren auch schon an den Wellen und dem Differenzial montiert. Ich habe mit Herrn Niederholz ausgemacht, dass sie die restlichen Teile noch alle überprüfen sollen und falls erforderlich austauschen. So weit so gut. Ich habe von der Firma Niederholz eine Rechnung über 3200 Euro bekommen. An Material wurden nur die Simmeringe vom Getriebe und Dichtungsmaterial gebraucht. Die beiden Portalachsen wurden nicht zerlegt. Als das Getriebe wieder zurück gekommen ist wollte ich es gleich einbauen. Als ich es wieder montieren wollte ist mir aufgefallen, dass am Deckel von der Vorgelegewelle keine Dichtungsmasse zu sehen ist. Also Deckel ab und ja es war wirklich keine Dichtungsmasse vorhanden. Also Deckel wieder neu montieren. Wie ich das Getriebeöl eingefüllt habe, ist es bei dem Loch für den Spannstift vom Rücklaufrad wieder raus gekommen. Hier fehlte die Korkdichtung. Jetzt habe ich das Getriebe wieder eingebaut und eine Probefahrt gemacht. Mir ist gleich aufgefallen, dass der Simmering für die Wegzapfwelle undicht ist. Hier wurde ein Simmering aus Metall verwendet und ohne Dichtungsmasse eingebaut. Also habe ich wieder einen neuen eingebaut und jetzt ist es wieder dicht. Ergebnis von der Probefahrt. Es macht jetzt mehr Geräusche als vorher. Und die Zapfwelle dreht sich dauernd mit auch wenn sie ausgeschaltet ist.Jeder Gang ist sehr laut.Selbst der 5. Gang bei dem vorher überhaupt nichts war macht jetzt Geräusche. Es Knarzt sehr stark wenn man vom Gas runter geht. Meiner Meinung nach ist das Differenzial zu straff eingestellt. Nun habe ich Herrn Niederholz angerufen und er sagte mir es muss sich einlaufen Ok, ich weis zwar nicht was sich da noch einlaufen soll. Die Geräusche “laufen” scheinbar von selbst weg. Jetzt ist über ein Jahr vergangen und es hat sich nicht wirklich verbessert, es ist eher noch lauter geworden. Blöd wie ich bin dachte ich mir das kann schon mal passieren und habe in diesem Jahr den Motor von meinem Junior zur Firma Niederholz geschickt. Einige Kleinteile waren nicht mehr vorhanden, wie Kipphebel Luftleitbleche Pleuel. Sie haben eine Komplettüberholung durchgeführt. Kurbelwelle geschliffen und gehärtet. neue Lager usw. Einige neue Teile wie Zylinderkopf, Ventile, Kolben, Zylinder Pleuelschrauben, ein kompletter Motordichtsatz hatte ich bereits gekauft und war also schon vorhanden. Ich habe eine Rechnung über 7900 Euro bekommen. Da habe ich mich erst mal hin setzen müssen. Als der Motor wieder zurück gekommen ist dachte ich vielleicht wurde er ja vergoldet,aber nein er wurde ja nicht einmal Lackiert. Also Motor wieder eingebaut. Am Spaltfilterdeckel habe ich keine neue Dichtungsmasse gesehen. Also Deckel ab und so wie dass da Innen ausgesehn hat wurde er vorher nicht geöffnet. Im Gehäuse war 4 cm hoher Dreck mit Metallspänen vermischt. Also alles sauber gemacht. Wie ich die Ölablassschraube geöffnet habe ist noch ein bischen Restöl raus gelaufen, dass war Pech-schwarz. Darauf hin habe ich Herrn Niederholz angerufen und er sagte mir, das Öl ist so schwarz weil sie für den Testlauf ein noch sehr gutes Gebrauchtes ÖL verwendet haben. Da hat es mir sämtliche Haare aufgestellt. Als ich dann neues Motoröl eingefüllt habe und den Motor gestartet habe, lief der Motor ca.10 Minuten und auf einen Schlag ging er aus als wie wenn er gebremst würde. Danach habe ich ihn nochmal gestartet und nach 5 Minuten wieder das gleiche. Es hat sich so angehört wie ein Lagerschaden an der Kurbelwelle. Und tatsächlich die Kurbelwelle hatte überhaupt kein Axialspiel mehr. Darauf hin Herrn Niederholz angerufen und der hat mir gesagt ich soll denn Motor gleich wieder zu ihm zurück schicken. Ein paar Tage später hat er mich dann wieder zurück gerufen und folgendes gesagt. Ja sie haben den Fehler gefunden. Es fehlte eine Ölbohrung am Hauptlager der Kurbelwelle. Nach einer Woche habe ich den Motor wieder zurück bekommen. Also wieder eingebaut. Jetzt habe ich den Spaltfilter Deckel nochmals geöffnet und es waren schon wieder Metallspäne vorhanden. Nicht mehr ganz so viele wie beim ersten mal. Wieder alles gereinigt. Neues Motoröl eingefüllt und Testlauf. Wie er angesprungen ist hörte ich ein Schleifgeräusch . Es kam vom Lüfterrad, dieses schleifte am Gehäuse. Also Lüfterrad runter, Scheibe untergelegt und wieder zusammen gebaut. Jetzt war das Geräusch weg. Der letzte Stand sieht so aus, er läuft noch. Hat aber nicht die Leistung die er haben sollte. Lichtmaschine funktioniert auch nicht. Preislich haben wir noch verhandelt. Wir sind bei 6900 Euro angekommen. Ich komme aus Bayern und bei uns würde man zu so einer Werkstatt “Murxer” sagen. Bekommt man außerhalb Bayerns den Meisterbrief geschenkt, oder wie ist das. Also eines weis ich sicher bei der Firma Niederholz werde ich sicher nichts mehr reparieren lassen. Eine absolute Katastrophe.

    Tobias Winkler

    #119873

    rednose
    Teilnehmer

    Hallo zusammen,

    das sind ja heftige Vorwürfe.

    Ich hatte bisher nur zwei mal einen telefonischen Kontakt mit Heinrich Niederholz, und muss sagen, er hat mir in beiden Fällen weitergeholfen.

    Dafür mein Dank an ihn.
    Ohne seinen kompetenten Rat hätte ich alt ausgesehen.

    Gruß
    Bernhard

    • Diese Antwort wurde geändert vor 7 Monate, 2 Wochen von  Bernhard Antl.
    #119878

    porsche-peter
    Teilnehmer

    Ruf mich an . Peter 0170 6502955

    #119993

    Bosche
    Teilnehmer

    Hallo zusammen, ich werde meinen Porsche Junior Motor von einem richtigen Mechaniker nochmal reparieren lassen müssen. Er springt von Anfang an ohne vorglühen nicht an. Das habe ich Herrn Niederholz auch gesagt. Selbst bei 30 Grad Aussentemperatur. Und wenn er dann mal anspringt raucht er sehr stark weiß.Wie im Winter wenn es sehr kalt wäre. Das Spaltmaß ist wahrscheinlich falsch eingestellt. Simmering Kurbelwelle ist auch undicht.

    Tobias Winkler

    #119994

    porsche-peter
    Teilnehmer

    Hallo Tobias. Bitte ruf mich nocheinmal an. Vg Peter 0170 6502955

    #119995

    hustrac
    Teilnehmer

    Hallo Tobias,

    also mein Junior springt ohne vorglühen auch nicht an und ich denke das es normal ist.
    Oder?

    Grüße
    Uli

    #119996

    MARCO339F
    Teilnehmer

    Ein Junior Motor der korrekt überholt wurde sollte zwischen 10 und 15°C ohne vorglühen anspringen, darunter sollte er korrekt vorgeglüht werden, heißt wenn die Wendel glüht 60 Sekunden warten und dann starten !
    Dieses gilt für einen komplett überholten Motor inklusive Anlasser und Glühvorrichtung.
    Gruss
    Marco

    #119997

    porsche-peter
    Teilnehmer

    Hallo Marco. Die Ferdinand Porsche Gedaechtnisminute beginnt erst wenn der Draht bereits glueht???? Ich dachte man faengt mit zaehlen an sobald doe Hand den Knopf hochzieht?

    #120164

    Bosche
    Teilnehmer

    Hallo zusammen, erstmal ein gutes neues Jahr. Ich habe die Kompression vom Junior Motor gemessen. 21,5 bar, für einen “neuen” Motor nicht wirklich gut. Ich habe gestern den Junior-Motor wieder teilweise zerlegt.Also den Kopf mit Zylinder und Kolben habe ich demontiert. Dort sind gleich wieder “sehr schöne” Dinge zum Vorschein gekommen. Wie ich bereits vermutet habe ist das Spaltmaß zu groß eingestellt worden. Von den Kolbenringen sind auch Ecken abgebrochen. Die Pleuelbuchse hat sichtbare Schleifspuren. Das Pleuellager hat auch Schleifspuren und so wie es aussieht wurde es scheinbar von Hand nachbearbeitet. Ein Sicherungsring vom Kolbenringbolzen war nicht richtig in die Nut eingerastet. Also nur so “halb” befestigt. Wenn ich könnte, entschuldigt bitte meine Ausdrucksweise würde ich gleich kotzen.

    Mfg Tobias Winkler

    #120172

    Bosche
    Teilnehmer

    Es heißt natürlich nicht Kolbenringbolzen, sondern Kolbenbolzen.sorry

Ansicht von 10 Beiträgen - 1 bis 10 (von insgesamt 10)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.